Page 1 sur 7 123 ... DernièreDernière
Résultats de 1 à 15 sur 92
  1. #1

    [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Bonjour à tous,

    Afin de simplifier le suivi des problèmes moteurs de chacun, nous vous proposons un sujet en post-it pour chaque type de moteur, HDI, e-HDI, THP et VTi

    ICI pour les e-HDI

    L'équipe du forum



  2. #2

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Bonjour à tous,
    Voila 2 semaine que j'ai reçu ma belle,une E-hdi 90 blanche a toit noir, et j'en suis on ne peut plus content .
    Seulement voila, cela fait plusieurs fois que je constate que le S&S marche alors que mon moteur et froid alors quand cc on ma dit qu'il y avait plusieurs conditions pour que le mode éco ce mette en "marche" (batterie chargé, pas de S&S avant 100km(moi au bout de 56km il le faisait!),moteur chaud,etc).
    Exemple hier, mon grand père a voulu faire un tour en tant que passagers lol pour voir la titine, et moi j'en et profiter pour voir si le mode éco ce mette en "marche" alors que le moteur était froid on avait fait a peine 150 200m, et il sait bien arrêter,alors que j'étais sur que le moteur était froid il était arrêter au moins 5h avant.

    Alors voila probléme ou pas probléme?
    Je me renseignement avant certainement d'aller voir ma cc!

    le lien de présentation de la belle: viewtopic.php?f=4&t=4735

    merci



  3. #3

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Salut, J'ai eu un soucis avec la boite de vitesse.

    Ma voiture est une hdi 110 avec 40 000 KM dans le ventre.

    A froid, je ne peux pas rétrograder de la 3eme à la 2eme et encore moins de faire de reprises premières. Je suis quasiment obligé de m’arrêter sinon je suis au point mort.

    J'ai été a la concession le problème sera pris en charge au moi de Février car le garagiste ma dit qu'en fin d'année les pièces sont longues a avoir et ma voiture sera mobilisé pour un moment. Il m'a dit que c’était un problème de synchro de la boite.

    Voila



  4. #4

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Bonjour
    J'ai un problème sur ma ds3 E hdi 90 quand je roule a vitesse constante elle broute.
    Avez vous eu deja ce problème .
    Bonne fin de journée
    Ds3 blanche toit noir jante blanche vendu Nouvelle Ds3 rouge sanguine toit noir jante noir



  5. #5

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Hello à tous, aucun problème n'était à recensé depuis ce jour, de grand froid certes, à -4 voire -7°C dehors...
    je rentre du travail, environ 40 km d'autoroute parsemé de bouchons... et quelques pointes à 90 110 km/h même quand tout roule... or je me rend compte arrivé pratiquement chez moi, que le start&Stop clignote alors qu'il devrait s'enclencher... plus de mode éco donc... je trouve cela bizarre, en plus je trouve que le moteur cri un peu plus en première que d'habitude et arrivé chez moi j'ouvre le capot et odeur de cramé.... RAS niveau visuel... je vais checké si j'ai une fuite tout à l'heure une fois le moteur froid... mais bon je suis un peu flippée... quelqu'un a qui cela est arrivé???

    après avoir parcouru forum et autres commentaires et indications il semblerait que mon mode "éco" du start&stop se soit pas mis à fonctionner à cause de la T°C extérieure... compréhensible... mais pourquoi une odeur de plastique brulé???? croisons les doigts pr que sa ne soit rien du tt !!!

    "Sauf que la régénération du FAP s'active toute seule comme une grande meme si vous ne faites pas de longs trajets, en théorie, ce qui fait que dans ce cas, il pourrait vous arriver d'avoir les ventilos à donf alors que vous coupez votre moteur, et une tres vilaine odeur de cramé autour de la voiture.
    En tout cas, ça me le faisait sur mes "anciennes" C4 quand je ne faisais pas trop de route, et ça me l'a fait avec la nouvelle une des premieres semaines.
    Donc c'est vrai que la voiture préfère activer le FAP en roulant parce que le moteur est chaud, mais si elle n'arrive jamais à une température correcte, tant pis, elle l'activera quand meme, mais de façon desagreable pour vos oreilles et vos narines (enfin ça depend, si vous laissez votre voiture dehors pas en dessous de votre fenetre grande ouverte, c'est bon).
    Par contre, sur des concurrentes type Opel Astra, il ne faut surtout pas arreter le moteur quand ça s'active, donc c'est pas pratique si vous faites des ptis trajets ..."

    je tiens au courant de l'évolution demain matin !

    Merci



  6. #6

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    bonjour,

    il m'arrive la meme chose depuis qq jours, je pensais que ma DS n'aimait pas le froid, le redoux revient mais ca continue...je vais prochainement l'amener au garage vu qu'elle a encore - 1 an...



  7. #7

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Citation Envoyé par castinette
    Hello à tous, aucun problème n'était à recensé depuis ce jour, de grand froid certes, à -4 voire -7°C dehors...
    je rentre du travail, environ 40 km d'autoroute parsemé de bouchons... et quelques pointes à 90 110 km/h même quand tout roule... or je me rend compte arrivé pratiquement chez moi, que le start&Stop clignote alors qu'il devrait s'enclencher... plus de mode éco donc... je trouve cela bizarre, en plus je trouve que le moteur cri un peu plus en première que d'habitude et arrivé chez moi j'ouvre le capot et odeur de cramé.... RAS niveau visuel... je vais checké si j'ai une fuite tout à l'heure une fois le moteur froid... mais bon je suis un peu flippée... quelqu'un a qui cela est arrivé???

    après avoir parcouru forum et autres commentaires et indications il semblerait que mon mode "éco" du start&stop se soit pas mis à fonctionner à cause de la T°C extérieure... compréhensible... mais pourquoi une odeur de plastique brulé???? croisons les doigts pr que sa ne soit rien du tt !!!

    "Sauf que la régénération du FAP s'active toute seule comme une grande meme si vous ne faites pas de longs trajets, en théorie, ce qui fait que dans ce cas, il pourrait vous arriver d'avoir les ventilos à donf alors que vous coupez votre moteur, et une tres vilaine odeur de cramé autour de la voiture.
    En tout cas, ça me le faisait sur mes "anciennes" C4 quand je ne faisais pas trop de route, et ça me l'a fait avec la nouvelle une des premieres semaines.
    Donc c'est vrai que la voiture préfère activer le FAP en roulant parce que le moteur est chaud, mais si elle n'arrive jamais à une température correcte, tant pis, elle l'activera quand meme, mais de façon desagreable pour vos oreilles et vos narines (enfin ça depend, si vous laissez votre voiture dehors pas en dessous de votre fenetre grande ouverte, c'est bon).
    Par contre, sur des concurrentes type Opel Astra, il ne faut surtout pas arreter le moteur quand ça s'active, donc c'est pas pratique si vous faites des ptis trajets ..."

    je tiens au courant de l'évolution demain matin !

    Merci

    Pareil pour moi (E-HDI 110). Parfois quand je suis en feu rouge (à l'arret au point mort) mon "Mode Eco" clignote et la voiture redemarre sans même que je sois repassé en 1ere...
    J'ai la même odeur de brûlé que toi quand j'éteins le moteur une fois arrivé chez moi. Et parfois il m'arrive de voir sortir quelques petite fumées s'échapper du capot. Je pensais que c'était peut etre mes feux Xénon, mais apparemment non.
    Bref si tu as du nouveau fais signe



  8. #8

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Rien depuis la fin des grands froids... j'attend que le moteur soit bien chaud avant de la pousser et je désactive le start&stop le matin tant qu'il n'est pas chaud... et donc plus rien... croisons les doigts! est ce qu'elle broute aussi la tienne? elle me l'a fait 2 fois seulement pdt les grds froids...



  9. #9

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Oui sa le faisais aussi pendant les grands froids maintenant plus rien. Sinon, non pas de broutage pour moi



  10. #10

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Hello,
    Concernant le broutage, j'ai le même problème quand je roule à une vitesse contante 75km/h 80Km/h.
    En réalité, il y a comme un bruit de "cognage".
    J'ai cela depuis le début, elle à 9.700km.
    Je demanderais cela au garage dés l'entretien.
    Bien à vous.



  11. #11
    Community manager Avatar de soleron
    Inscrit
    24/03/2010
    Genre
    Localisation
    78 - Le Mesnil le Roi
    DS3
    Sport Chic THP 155
    Couleur
    Blanc Banquise / Noir Onyx
    Sticker
    Perso
    Images
    11
    Mentionné
    1112 Post(s)
    Taggé
    2 Sujet(s)

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Attend pas l.entretien vas y au plus tôt



  12. #12

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Bonjour à vous,
    Me suis rendu chez mon CC ce lundi. Test sur route et constatation des "vibrations bas moteurs" sorte de broutage lorsque je suis en vitesse stable et lorsque j'appuie légèrement sur l'accélérateur une vibration/sonore ce marque.
    Mon CC me dit que ceci est du au calculateur de la voiture et que je devrais être le plus souvent possible à 2000TM ...?
    De surveiller si cette vibration ne s'agrave pas?
    Je me demande si je ne vais me renseigner dans un autre CC.
    Bien à vous



  13. #13

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Perso, j'essaie toujours d'être au moins dans la zone de couple max pour rouler, soit 1800tpm au moins.
    Tes vibrations viennent peut être du fait que tu roules trop en sous régime ....
    Première DS: DS3 THP 156cv Sport Chic BVM6
    Deuxième DS: DS3 e-HDi 112cv Sport Chic BVM6



  14. #14
    Membre
    Inscrit
    14/11/2010
    Genre
    Localisation
    Loiret
    DS3
    Sport Chic THP 155
    Couleur
    Blanc Banquise / Noir Onyx
    Mentionné
    18 Post(s)
    Taggé
    0 Sujet(s)

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Citation Envoyé par leprofgermi
    Bonjour à vous,
    Me suis rendu chez mon CC ce lundi. Test sur route et constatation des "vibrations bas moteurs" sorte de broutage lorsque je suis en vitesse stable et lorsque j'appuie légèrement sur l'accélérateur une vibration/sonore ce marque.
    Mon CC me dit que ceci est du au calculateur de la voiture et que je devrais être le plus souvent possible à 2000TM ...?
    De surveiller si cette vibration ne s'agrave pas?
    Je me demande si je ne vais me renseigner dans un autre CC.
    Bien à vous
    C'est bien connu.. si la voiture broute, c'est de ta faute, tu n'as pas du régler ton autoradio sur le bon canal, ou peut être mal programmé ton GPS
    Et d'ailleurs, tu l'as toujours ton autoradio d'origine ??? Méfie toi.. ils vont te faire sauter la garantie....
    Bref utilise mieux la voiture quoi...
    Et soit indulgent...

    L'idéal serait que tu ailles bosser sur des bancs à rouleaux à régime stabilisé, ne prends surtout pas la route, car c'est bien pour ça qu'elles sont conçues nos voitures maintenant, rouler 10000 bornes sur rouleaux + 10000 bornes sur route...
    ça tient patron, c'est du solide...

    Bon aller, j’arrête mon négationnisme...
    T’inquiètes pas (enfin si on peut dire), ne regrette pas de n'avoir pas pris une essence, avec les essence, c'est le même topo...



  15. #15

    Re: [e-HDI] Problèmes moteurs e-HDI 90 et 110

    Bonjour
    Pour réponses: je suis aussi dans la zone de 1800tpm.
    Auto-radio d'origine, et suis indulgent.
    Je suis juste "inquiet" de ces vibrations dans la marge des 80km/h rien de plus. Et côté vibrations j'ai roulé pendant 21 ans en Pick-Up donc je connais ...
    Je suis très content de ma voiture.
    Bien à vous )



Informations du sujet

Utilisateur(s) parcourant ce sujet

il y a actuellement 1 utilisateur(s) parcourant ce sujet. (0 membre(s) et 1 visiteur(s))

Sujets similaires

  1. [VTi] Problèmes moteurs VTi 95 et 120
    Par Sensy dans le forum Mécanique et Electricité
    Réponses: 93
    Dernier message: 13/03/2018, 11:33
  2. [THP] Problèmes moteurs THP 150, 155 et 202
    Par soleron dans le forum Forum Général DS3
    Réponses: 4250
    Dernier message: 03/10/2017, 19:12
  3. [HDI] Problèmes moteurs HDI 70, 90 et 110
    Par Sensy dans le forum Mécanique et Electricité
    Réponses: 69
    Dernier message: 27/12/2016, 11:56
  4. [Citroen DS4] Nouveaux Moteurs
    Par soleron dans le forum DS4
    Réponses: 2
    Dernier message: 14/11/2011, 11:29

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé
^ Haut de page